Forum du Mini Bolide Club de l'Ouest

Forum de l'association
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 question moteur

Aller en bas 
AuteurMessage
FRANCK
Expert +
Expert +
FRANCK

Nombre de messages : 1560
Age : 51
Localisation : gesnes le gandelin
Date d'inscription : 01/06/2008

question moteur Empty
MessageSujet: question moteur   question moteur EmptyDim 24 Mai - 3:34

Est ce normal que lorsque je penche ma voiture de l'huile sort du pot je suis réglé très gras réglage d'origine et quand je viens d'enlever la bougies il y a comme une couleur légèrement brunatre dans l'essence dans le moteur.
Qu'est ce que c'est?
Combien dois je mettre de after run dans mon moteur et je fais tourner mon moteur a la main après?
Revenir en haut Aller en bas
FRANCK
Expert +
Expert +
FRANCK

Nombre de messages : 1560
Age : 51
Localisation : gesnes le gandelin
Date d'inscription : 01/06/2008

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyDim 24 Mai - 10:12

Pouvez vous me dire d'ou vient mon erreur car j'ai démonté pour la premiere fois un moteur en particulier mon moteur sts rose car ce probleme de dur en haut me paraissait bizarre.
Apres démontage mon piston a une couleur marron dessus et ma chemise aussi.
le piston ne coulisse pas librement dans la chemise.
La bielle et le fond du carter ont un depot marron aussi.
Mon beau pere qiui passe par la regarde et me dit que mon moteur a chauuffé.
Attention on ne rigole pas il s'y connait 530 ans de mécanique travaux public non non pas DDE)
J'ai rodé mon moteur en faisant 7 8 plein en bas régime et sans toucher a rien j'aicommencé a rouler un peu a ancinnes et deans mon terrain.
Que dois je faire j'ai envie de refaire le moteur et ou est l'erreur.
Revenir en haut Aller en bas
spike_72
champion du monde
champion du monde
spike_72

Nombre de messages : 5348
Age : 33
Localisation : ALENCON (61)
Date d'inscription : 25/06/2006

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyDim 24 Mai - 12:58

Le point dur en haut de ton moteur est normal, Guillaume te le confirmera.

Et les tache marron vienne du carburant et c'est normal aussi, aucune inquétude à avoir.

Surveille tout de même la température de ton moteur. Wink
Revenir en haut Aller en bas
http://www.mbco.fr
--BLASTOFF--
Admin
Admin
--BLASTOFF--

Nombre de messages : 8754
Age : 47
Localisation : comblot (orne)
Date d'inscription : 27/04/2006

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyDim 24 Mai - 13:51

l'huile par le pot ses normal quand tu est reglé gras

que le piston ne coulisse pas librment dans le cylindre tout a fait normal ,(le jours ou sa ne sera plus le cas ton moteur sera hs et il aurras calé une bonne 100aine de fois avant lol! )
la couleur marron brunatres tout a fait normal
ton moteur doit etre trops gras!!
il a combine de litre ton sts?

sinon passe samedi a la piste je te le réglerais....

_________________
nexx 8.... hobby wing 150a/2000kv...servo /blue bird
proto hyper 7... 4x2... nova+4/meccamo/proline....servo:align/savox
revolt "hobbytech/hobby wing 60a/6000kv


sans puissance la maitrise n\'est rien!!!!!!!!!!!
Revenir en haut Aller en bas
FRANCK
Expert +
Expert +
FRANCK

Nombre de messages : 1560
Age : 51
Localisation : gesnes le gandelin
Date d'inscription : 01/06/2008

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyLun 25 Mai - 10:42

Quand je dis que j'ai un dur c'est pas un dur normal pour moi car mon banc de démarrage bloc et n'arrive pas a faire tourner le moteur.
De plus en le demontant le piston ne coulisse pas dans la chemise.
Le piston et la chemise sont deja marron.
Revenir en haut Aller en bas
--BLASTOFF--
Admin
Admin
--BLASTOFF--

Nombre de messages : 8754
Age : 47
Localisation : comblot (orne)
Date d'inscription : 27/04/2006

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyLun 25 Mai - 10:45

ses normal

que ton banc n'arrive pas a démaré ton berlingot ses pas surprenant non plus , ses un peut le probleme avec les "sts"(pas que cela) il sont ajusté trops serré et du coups le rodage devient vraiment compliqué a réalisé...

tu a quoi pour alimenté ton banc ,accus ? batterie?
quelle voltage ,quelle amperage?

demande a cbm il connait les moteur qui demard pas au banc quand il sont neuf lol! lol! lol!

_________________
nexx 8.... hobby wing 150a/2000kv...servo /blue bird
proto hyper 7... 4x2... nova+4/meccamo/proline....servo:align/savox
revolt "hobbytech/hobby wing 60a/6000kv


sans puissance la maitrise n\'est rien!!!!!!!!!!!
Revenir en haut Aller en bas
FRANCK
Expert +
Expert +
FRANCK

Nombre de messages : 1560
Age : 51
Localisation : gesnes le gandelin
Date d'inscription : 01/06/2008

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyLun 25 Mai - 10:52

j'ai un banc hobbytech celui imitation carbone avec deux accus 2100 a2pro .
Il est vrai que si j'utilise un décapeur thermique ca marche mais c'est galere.
Revenir en haut Aller en bas
spike_72
champion du monde
champion du monde
spike_72

Nombre de messages : 5348
Age : 33
Localisation : ALENCON (61)
Date d'inscription : 25/06/2006

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyLun 25 Mai - 10:57

C'est un peu juste comme accus.

Passe au plus vite à la batterie au plomb voir à celle de voiture.

Tu n'aura pas ce soucis que sur ce moteur plus tards Wink
Revenir en haut Aller en bas
http://www.mbco.fr
--BLASTOFF--
Admin
Admin
--BLASTOFF--

Nombre de messages : 8754
Age : 47
Localisation : comblot (orne)
Date d'inscription : 27/04/2006

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyLun 25 Mai - 11:01

deja sa doit pas venir du banc , mais a mon avis il est pas assez alimenté
je pense que j'ai le meme que toi "hobitec imitation carbone"
j'ai tout viré pour branché le moteur en direct sur une baterie de voiture echelle 1
et la je peut te dire qu'en déménage le banc!!!!!!!!

il a combien de litre ton moteur car si il a plus d'un litre tu peut deja refermé la visse de reprise en baissant le ralentis a mesure que tu ferme la visse de reprise...

passe samedi je vais te le réglé ton berlingot !!!!!!

_________________
nexx 8.... hobby wing 150a/2000kv...servo /blue bird
proto hyper 7... 4x2... nova+4/meccamo/proline....servo:align/savox
revolt "hobbytech/hobby wing 60a/6000kv


sans puissance la maitrise n\'est rien!!!!!!!!!!!
Revenir en haut Aller en bas
FRANCK
Expert +
Expert +
FRANCK

Nombre de messages : 1560
Age : 51
Localisation : gesnes le gandelin
Date d'inscription : 01/06/2008

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyLun 25 Mai - 11:06

je vous remercie pour ces conseils et mon moteur a 1.5 a 2 litres mais je bosse samedi matin mais on verra cela après l'op sinon.
J'essairais de passer j'ai les drains a amener.
Revenir en haut Aller en bas
CBM
Compétition international
Compétition international
CBM

Nombre de messages : 567
Age : 31
Localisation : fresnay sur sarthe
Date d'inscription : 03/08/2008

question moteur Empty
MessageSujet: Re: question moteur   question moteur EmptyLun 25 Mai - 13:31

blastoff/hyper7 a écrit:
ses normal

que ton banc n'arrive pas a démaré ton berlingot ses pas surprenant non plus , ses un peut le probleme avec les "sts"(pas que cela) il sont ajusté trops serré et du coups le rodage devient vraiment compliqué a réalisé...

tu a quoi pour alimenté ton banc ,accus ? batterie?
quelle voltage ,quelle amperage?

demande a cbm il connait les moteur qui demard pas au banc quand il sont neuf lol! lol! lol!



je confirme

loic a mon ancien banc et il a mie une batterie de voiture et c nikel
Revenir en haut Aller en bas
Contenu sponsorisé




question moteur Empty
MessageSujet: Re: question moteur   question moteur Empty

Revenir en haut Aller en bas
 
question moteur
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question silure
» Satanic machine [Bacchetta Agio + moteur Cyclone]
» Moteur et batterie pour barque (amorcage et dépose carpe)
» Question fondamentale: POURQUOI ?
» pour l'ouverture question ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du Mini Bolide Club de l'Ouest :: Les stands : forum technique :: chassis éléctrique :: chassis thermique-
Sauter vers: